GHSA-h95w-p3x6-wwj6

Froxlor vulnerable to Code Injection

At a glance

Published
Updated
CVE
CVE-2022-3721
CVSS_V3
CVSS:3.1/AV:N/AC:L/PR:L/UI:R/S:U/C:L/I:L/A:N

Description

Froxlor prior to version 0.10.39 is vulnerable to Code Injection.

Affected packages

PackageVersions
Packagist · froxlor/froxlorintroduced 0, fixed 0.10.39

References

Sources

SourceLicence
OSV.devCC-BY 4.0 — GitHub Advisory Database